제목 : [마감]Win10PE_x64_2차본 수정^^*

첨임다

Win10PE_x64

처음의 문제점인 부팅후 창 문제와 스타트10의 문제 크롬의 즐겨 찾기문제와 아오미 백업 문제점을 수정한 첨인 초보의 2차 빌드본입니다^^;

더불어 귀한 자료주신 갑파니님의 레인미터도 적용해 봤습니다 감사합니다^^*

 

 

[마감]

 

 

0.jpg

 

 

 

먼저 가상에서 해본겁니다 부팅후 Auto 디스플레이 적용하시구요^^*

 

1.jpg

 

아오미백업이 잘되네요^^*

 

2.jpg

 

스타트10도 유지되구요^^*

 

3.jpg

 

크롬 즐겨 찾기도 유지됩니다^^*

 

4.jpg

 

5.jpg

 

USB_에 넣어 실컴 부팅 해본겁니다 부팅후 디스플레이 잡아주시구요^^*

 

6.jpg

 

7.jpg

 

8.jpg

 

9.jpg

 

아오미와 트루 이미지도 잘되네요^^*

 

10.jpg

 

11.jpg

 

시작 화면도 잘되구요^^*

 

12.jpg

 

크롬 즐겨찾기도 잘뜨네요^^*

 

13.jpg

 

14.jpg

 

고수님들의 자료를 이리저리 모아서 만든건데 또 모라 하실까요^^;;;

[마감]

 

댓글 [768]

대박포에버

2017.08.16
15:54:58

배달^^

첨임다

2017.08.16
16:44:57

대박 포에버님 늦께 까지 애써주셔서 감사드립니다^^*

대박포에버

2017.08.16
17:38:17

시간 될때 잠시 들어와 배달해 드리는것 뿐입니다.

말씀 감사합니다.^^

영화의삶

2017.08.16
17:20:59
완전 멋이네요^^ 저도 좀 받고 싶습니다.. 부탁드립니다^^

대박포에버

2017.08.16
17:35:57

배달^^

가마치박사

2017.08.16
19:56:18

Win10PE_x64_1.iso 파일 받아서 hdd d:드라이브에 파일을 그대로 복사해주고 활성화도 시겼는데

이상하게도 아이콘이 다깨져나오면서 프로그램이 실행이 안되는데 무슨 이유인지 알려주세요.

20170816_192450.jpg

 

첨부 :
20170816_192450.jpg [File Size:5.97MB/Download0]

첨임다

2017.08.16
20:56:14

pe_라서 마운트된 하드드라이버 명이Y가 되야 됩니다 파일들이y로 지정되어서 그렇습니다 드라이브 명을 y로 바꾸고 실행해보세요^^;

 

 

아니면 일일이 프로그램 위치를 D_로 바꿔줘야 합니다^^;

 

2017-08-16_210603-horz.jpg

 

레인미터도 편집창열어서 수정해 주셔야 됩니다^^;

 

 

2017-08-16_211753.jpg

 

첨부 :
2017-08-16_210603-horz.jpg [File Size:143.6KB/Download0]
2017-08-16_211753.jpg [File Size:342.7KB/Download0]

대마영길이

2017.08.16
22:04:20

항상 멋진작품 보여주셔서 감사드립니다.*^^* 그리고 소중한 나눔 정말 감사드립니다. 

대박포에버

2017.08.16
22:09:44

배달^^

쪼짜

2017.08.17
06:33:46
지각생에게도 기회를
부탁드려도 될까요
감사합니다.
꾸뻑

대박포에버

2017.08.17
10:10:16

배달^^

쪼짜

2017.08.17
14:56:10
기회를 주셔서 고맙습니다

사랑인

2017.08.17
20:06:12

수고 많으셨습니다.^^

Ven

2017.08.18
00:17:48

늦은밤에 감사인사 드립니다.

대박포에버

2017.08.18
09:48:48

배달^^

오랜길

2017.08.18
22:38:56

감사합니다

수고가 많으셨습니다

항상좋은날 되시기 바랍니다

먼치킨

2017.08.19
00:08:06

지각생에게도 기회를

첨임다

2017.08.19
04:18:56

~배달~^^*

List of Articles
[공지] 스크린샷 업로드 유의사항