제목 : 19546.1000 빌드후 IE 실행문제 해결!!!!

미지수

19546.1000 빌드후 IE 실행이 안됬었읍니다(https://windowsforum.kr/free/12746698) 큰나무님의 사용기

그러나 오늘 SIS 께서 댓글에 추가 실행해야할 파일들을 올려주셨읍니다. 바로 적용해서 빌드 결과 꿈쩍않던 익스11 이  움직입니다

이 파일 적용은  카조님 13 빌드에 추가해 주셔야 합니다. 이제는 모든 최신 PE를 인터넷 되게 되었읍니다..

참고들 하시라고 글 올립니다...^^카조님도 확인해 주셨읍니다 아마 조만간 새로운 빌드가 나오지 않을까 합니다^^

"윈포는 신의 경지에 이르시는 분들"께" 정말 감사합니다^^"

2.jpg

 

#2

3.jpg

 

 

조회 :
736
추천 :
9
등록일 :
2020.01.22
19:52:25
게시글 주소 :
https://windowsforum.kr/gallery/12749622

댓글 [12]

집앞의_큰나무

2020.01.22
20:19:03

오`

이젠  IME를 찾으면 되겠군요

ehdwk

2020.01.22
21:06:33
수고하셨습니다.

__sZ

2020.01.22
22:00:42

오늘도 열공이시군요  ㅎㅎ

하늘개구

2020.01.22
22:56:14

^^*열공이 최선의 방법인가 봅니다.

부럽씀니다!~

수고 많으셨습니다.

易모地뗀思아之기

2020.01.23
04:27:21

^^ 고생 많으셨습니다...미지수님... 

별의아이

2020.01.23
06:00:43

수고하셨습니다.^^

집앞의_큰나무

2020.01.23
06:07:37

아  ~

IME 찾고나서 보니

익스에서 다운로드 저장이 안되네요.

버렸습니다.

미지수

2020.01.23
06:32:56

이 버전이 문제가 많읍다^^

Windows 10, 20H2 Insider Preview 빌드 19546 설치후기
1. 다른 OS 보다 설치후 설정과정 오래걸림. (몇 초에서 몇 분 까지)
2. IE 로 파일 다운로드 안됨. (다운로드 창까지는 뜨나, 이후 클릭안됨.)
3. 윈도우 기능 켜기 끄기 오류 (제가 한것 닷넷 3.5 하이퍼v)
4. C:\Users\Admin\MicrosoftEdgeBackups\backups\MicrosoftEdgeBackup20200118 (윈도우 설치후 위경로가 생성됨 / Admin[계정이름])
5. 정식 버전과 달리 네트워크 파일 공유시 몇가지 설정해야함.
 

Compuser

2020.01.23
08:41:18

요것을 해결하고자 많은 분들이 수고를 하고 계시네요.

큰나무님, sis님, 카조님, 미지수님, 그리고 지니님과 여러분들의 노고에 감사의 인사와 박수를 드립니다.

좋은 결과가 또는 방안이 도출되기를 기대합니다.

설 명절 연휴 행복하세요.^^

시체

2020.01.23
11:21:12

수고가 많으십니다.

레스

2020.01.23
12:52:13

미지수님 새해 복많이 받으세요 수고하셧습니다 ~~~

풀피리

2020.01.23
18:37:43

고생 많으셨습니다.

즐거운 설 명절 연휴 되시길 바랍니다.

List of Articles
[공지] 스크린샷 업로드 유의사항
XE1.11.6 Layout1.4.8